@tester_dt

DT Tester



Modules Created

List of all jQuery versions vulnerable to the Selector DOM XSS. (http://ma.la/jquery_xss/) jQuery Versions Vulnerable to Selector DOM XSS via # aka Selector IDs.

Other Favorite Modules