@beingritika

Ritika Nevatia



Modules Created

jQuery Versions Vulnerable to Selector XSS with class Attribute ('. XSS_VECTOR') jQuery Versions Vulnerable to Selector XSS with class Attribute ('. XSS_VECTOR')

Other Favorite Modules